Проблема флюрограф КРЦ01-ПОНИ (Альфа) - Форум медтехников

Понедельник, 27.Фев.2017, 21:38
Medteh. info
Главная Регистрация Вход
Приветствую Вас, Гость · RSS

[ Новые сообщения форума · Участники · Правила форума · Поиск · RSS ]
Перевести эту страницу






Передовые технологии в области диагностических исследований становятся более доступными благодаря GE Healthcare
Передовые технологии в области диагностических исследований становятся более доступными благодаря GE Healthcare. В рамках программы официально восстановленного оборудования появилась возможность максимально выгодно приобрести инновационные ультразвуковые системы c функцией HD life — Voluson E6 и Voluson E8. В процессе восстановления ультразвуковое оборудование (служившее для демонстрации) подвергается чистке, ремонту, замене деталей, благодаря чему аппарат приобретает вид совершенно нового оборудования. Также производится установка новейшего программного обеспечения. После всех этапов обновления сертифицированные инженеры GE проводят тестирование и аттестацию восстановленного оборудования. GE Healtchcare Купив официально восстановленное оборудование GE Healtchcare, вы всегда можете рассчитывать на первоклассный сервис и оперативную техническую поддержку: обучение, ремонт, диагностика, замена запчастей. Вы можете подробно ознакомиться с технической характеристикой и подобрать необходимую для вас конфигурацию оборудования на сайте GE Healtchcare.

Страница 1 из 11
Модератор форума: renmaster, Алекс-200 
Форум медтехников » Медицинское оборудование (тех. разделы) » Рентгеновское оборудование. » Проблема флюрограф КРЦ01-ПОНИ (Альфа) (Некачесвенный снимок)
Проблема флюрограф КРЦ01-ПОНИ (Альфа)
ErmakДата: Пятница, 12.Апр.2013, 11:31 | Сообщение # 1
Участник
У вас сообщений: 58
инженер
На заявках
Российская Федерация

Тюмень
Здравствуйте форумчане!!! Возникла проблема в снимках с аппарата (файл прикреплен). Изменял параметры снятия снимка в программе (Альфа), результат снимка не меняется. Как были эти, не знаю как их назвать, шумы так и остаются. По словам лаборанта началось в один момент, пришла на работу и началось вот это чудо. Может кто встречался с такой проблемой посоветуйте что делать...
3578906.jpg(689Kb)
 
pav35Дата: Пятница, 12.Апр.2013, 14:25 | Сообщение # 2
Участник
У вас сообщений: 41
инженер
На заявках
Российская Федерация

Аппарат 12ф7 с камерой "ПОНИ"?, какие параметры меняли?
 
ErmakДата: Понедельник, 15.Апр.2013, 08:59 | Сообщение # 3
Участник
У вас сообщений: 58
инженер
На заявках
Российская Федерация

Тюмень
меняли в настройке самой программы (установка и проверка флюрокамеры). Также изменяли параметры на вкладке обследования пациента. Результат шумы как были так и остались, только снимок где то светлее где то темнее...
 
ErmakДата: Четверг, 25.Апр.2013, 16:27 | Сообщение # 4
Участник
У вас сообщений: 58
инженер
На заявках
Российская Федерация

Тюмень
Я так понял с такой проблемой ни кто не встречался....((( Тогда другой, может поможете по самой программе Альфа версии 6.01 (изображение 1). Первый вопрос: как в такой программе правильно производиться настройка флюорографа (калибровка) и зачем нужен MedCap.exe (путь C:\alfa\bin) настройка видепроцессора, что нужно здесь настраивать или не нужно... (изображение 3). Второй вопрос: как сделать активным Word и Explorer, изменил настройки в файле Alfa_parameters.properties (путь C:\alfa)
## Разрешение на использование внешних приложений.
prog.true.util.0=0 ----- заменил на 1
prog.true.util.1=0 ----- заменил на 1